Page vide ?!

Pour les vieux sujets obsolètes mais qu'on peut vouloir relire un jour.
Avatar de l’utilisateur
aliix
Comptable chez Gringotts
Messages : 1140
Inscription : 01 janv. 2008 - 18:02

Page vide ?!

Message par aliix » 07 avr. 2009 - 18:37

Bonjour, cela fait plusieurs jours que j'essaie de me connecter sur mon compte d'auteur.
A ceci près que toutes les pages du sites sont désespérément vides ! J'ai le skin, j'ai la colonne de gauche avec tous les liens, mais je n'ai pas tout ce qui est dans le "cadre " blanc. (accueil,fic, compte d'auteur ect ...)

Suis-je la seule touchée ?
Quelqu'un a t-il déjà eu un bug similaire ?

Merci de me répondre,
Bisouxx
Alix
Mes originaux
Mes fanfictions <= il y a du nouveau, venez découvrir "Under the lake" !

ImageImage

Avatar de l’utilisateur
Morgwen
Geekette officielle d'HPF
Messages : 8668
Inscription : 27 déc. 2006 - 12:00

Re: Page vide ?!

Message par Morgwen » 07 avr. 2009 - 18:49

aliix, il y a une "procédure" à respecter pour les bugs.
Tout d'abord, tu vérifies qu'il n'existe pas dans la liste des bugs répertoriés sur ce sujet. Ensuite, si ce n'est pas le cas comme maintenant, tu envoies un MP aux personnes compétentes, à savoir Angel ou moi.

Je ne vois rien dans ton compte qui poserait problème à priori. Est-ce que par hasard ta fenêtre ne serait pas trop petite pour la skin ? Dans ce cas, le cadre central se retrouverait en bas.
Comment le problème est-il apparu ? As-tu fait une manipulation quelconque (changement de skin, de mot de passe, etc.) ? As-tu changé de navigateur internet ?

Je verrouille ce sujet, merci de me répondre par MP.

Verrouillé

Revenir à « Archives »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité